概述

本文主要介绍通过阿里邮箱网页端发送邮件时的常见报错。

详细信息

1、邮箱域名不存在

问题描述

在发送邮件输入收件人邮箱帐号后,出现橙色感叹号,且鼠标放到帐号上会提示“该地址的域名可能不存在,请点击图标进行修改”。

image

问题原因

所输入的收件人邮箱帐号@后面的域名是不存在的。

解决方法

请单击铅笔样式的按钮,修改为正确的收信邮箱帐号即可。

2、收件人地址不存在

问题描述

通过网页端发送邮件时,提示“收件人地址不存在”。

问题原因

  • 您输入的邮箱地址和正常的地址后缀相同、但是帐户名(@前面内容)是不存在的帐号。

  • 收发邮件帐号的域名不一样,收件人曾使用阿里邮箱,但目前已改用其他非阿里邮箱。

  • 邮箱帐号被冻结。

解决方法

3、收件人含有错误地址

问题描述

在发送邮件输入收件人邮箱帐号后,出现橙色感叹号,且鼠标放到帐号上会提示“收件人含有错误的地址,请检查修改或删除后继续”。

image

问题原因

收件人地址格式有问题

解决方法

请您确认收件人地址是否正确,修改为正确的收信邮箱帐号即可。

4、发件人地址错误

image

详情请参见网页端发送邮件时失败并提示“发件人地址错误”

5、登录失效

问题描述

操作页面功能时提示:“抱歉,可能导致了未知错误,请过5分钟后再尝试刷新页面。或者联系贵公司的邮箱管理员处理。”

问题原因

通常是浏览器登录了其他帐号,导致该页面被退出登录。

解决方法

请重新登录需要使用的帐号。

image

若需要使用两个帐号,请在无痕窗口重新登录,以Chrome为例:image

6、子帐号无法删除

问题描述

管理员在删除或编辑帐号时提示“系统已对帐号进行了封禁处理,您无权对其进行删除或编辑操作”。

image

问题原因

帐号疑似被盗发送垃圾邮件等原因,被系统封禁。

解决方法

请联系管理员修改密码,然后操作解封,后续请注意邮箱使用安全,定期修改密码。

解封后就可以对帐号进行删除或编辑操作了。

请参考文档:阿里邮箱员工帐号被封禁冻结怎么办?

7、帐号被封禁或发送频率过高被拦截。

问题描述

在发送邮件时提示“发送频率过高或其他未知错误,请您稍后再试”。

image

问题原因

1、帐号疑似被盗发送垃圾邮件等原因,被封禁。

2、大量发送邮件,导致超频。

解决方法

问题原因1解决方法:阿里邮箱员工帐号被封禁冻结怎么办?

问题原因2解决方法:退信提示“too frequently sending”

适用于

  • 阿里邮箱

Copyright(C)2023 HFBangFu Inc. All Rights Reserved 皖ICP备12017563号-5
收缩